Sat-Freunde - Forum Foren-Übersicht Home
 Navigation  •  Last 20  •  Downloads  •  Regeln  •  Gruppen  Registrieren  •  Profil  •  Einloggen, um private Nachrichten zu lesen  •  Login 


 Thema: Tivusat HD Sender schwarz/gehen nicht. (italienisches Progra

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Marceel

Satfreund-Level 01  Aktiver Satfreund
Satfreund-Level 01






Mitglied seit: 05.11.2019
Beiträge: 1
Themen: 1


blank.gif
BeitragVerfasst am: 5.11.2019, 22:56    Tivusat HD Sender schwarz/gehen nicht. (italienisches Progra Antworten mit ZitatNach oben

Guten Abend,

ich habe ein SmarCAM tivusat Modul und eine tivusat HD Karte.

Aber die HD Programme funktionieren nicht...

Mein Fernseher ist ein Toshiba 32L3448DG.

Ich habe einen automatischen Satellitensuchlauf gemacht, finde die Programme auch (z.B Rai 2 HD) aber sie zeigen nur schwarzes Bild.

Natürlich über Hotbird und Astra. (also alle)

Jetzt gehen auf einmal nicht mal mehr die SD Sender wie z.B Canale 5...

Was ist da los?

Die Karte ist aktiviert... und davor gingen zumindest die normalen SD Sender wie Canale 5 usw. jetzt gar nicht mehr, ich habe auch einen manuellen Suchlauf probiert, aber es geht nicht. (muss man da eine bestimmte Frequenz etc. manuell einstellen? Eigentlich sollte er ja mit dem automatischen Suchlauf automatisch das beste/Signal finden.

Bilder: (2)

https://imgur.com/a/4qtBXqO

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen



 Gehe zu:   




Berechtigungen anzeigen



3.0705502053071E+19 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group Template Neon v1.0 | Crystal Converted by U.K. Forumimages  Alle Zeiten sind GMT + 1 Stunde


[ Page generation time: 0.2892s (PHP: 80% - SQL: 20%) | SQL queries: 26 | GZIP enabled | Debug on ]

CTD-TOPLIST MeteoJb Topsites Bo-Rox Wetter Topsites List WSL Topsites
 Weather Topsites Cumulus Topsites Top 100 Weather Sites