Sat-Freunde - Forum Foren-Übersicht Home
 Navigation  •  Last 20  •  Downloads  •  Regeln  •  Gruppen  Registrieren  •  Profil  •  Einloggen, um private Nachrichten zu lesen  •  Login 


 Thema: Probleme Unicable

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
jkb77

Satfreund-Level 01  Aktiver Satfreund
Satfreund-Level 01






Mitglied seit: 03.05.2020
Beiträge: 1
Themen: 1


blank.gif
BeitragVerfasst am: 3.5.2020, 21:02    Probleme Unicable Antworten mit ZitatNach oben

Liebe Forums-Mitglieder,

ich habe ein Problem mit einem Unicable auf Astra 19.2E

Im Haus sind aktuell 3 Fernseher in Betrieb die alle auch ohne Probleme funktionieren.

Wohnzimmer: LG TV auf Port(User Band)0 mit 1076 MHz, Transponder 10729 V
Schlafzimmer: Samsung TV auf Port 3 mit 1280 MHz, Transponder 12187 H/L
2. OG: Samsung TV auf Port 2 mit 1178 MHz, Transponder 11493 H/L

Jetzt wollte ich im ersten OG auf Port 4 mit 1382 MHz einen Samsung TV anschliessen. Aber egal was ich mache, ich bekomme kein Signal.

Hat jemand ggf. eine Idee woran das liegen könnte?

Danke und VG, Kris

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen



 Gehe zu:   




Berechtigungen anzeigen



3.0705502053071E+19 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group Template Neon v1.0 | Crystal Converted by U.K. Forumimages  Alle Zeiten sind GMT + 1 Stunde


[ Page generation time: 0.2611s (PHP: 80% - SQL: 20%) | SQL queries: 26 | GZIP enabled | Debug on ]

CTD-TOPLIST MeteoJb Topsites Bo-Rox Wetter Topsites List WSL Topsites
 Weather Topsites Cumulus Topsites Top 100 Weather Sites